
<!DOCTYPE html>
<html lang="sq" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "58";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Serbia voton p&#235;r presidentin e ri</title>
<meta name="title" content="Serbia voton p&#235;r presidentin e ri"/>
<meta name="description" content="Serb&#235;t po hedhin t&#235; diel&#235;n vot&#235;n e tyre p&#235;r t&#235; zgjedhur presidentin e ri, n&#235; nj&#235; pal&#235; zgjedhje q&#235; shihen si sprov&#235; p&#235;r popullaritetin e kryeministrit aktual, Aleksand&#235;r Vu&#231;i&#231;, q&#235; mbetet kandidat..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="177134534535" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.zeriamerikes.com/a/3792774.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Z&#235;ri i Amerik&#235;s" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3792774.ltr" />
<meta content="Serbia voton për presidentin e ri" property="og:title" />
<meta content="Zgjedhjet e së dielës në Serbi shihen si sprovë për politikat e kryeministrit aktual serb Aleksandër Vuçiç që ecën në vijën e ngushtë ndërmjet aspiratave për integrimet evropiane dhe lidhjeve të ngushta me Rusinë." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.zeriamerikes.com/a/serbia-presidential-elections/3792774.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/zeriamerikes" property="article:publisher" />
<meta content="https://gdb.voanews.com/4A86BF5D-0580-43A5-84A9-0F4C1B44DF85_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1693912720906710" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@zeriamerikes" name="twitter:site" />
<meta content="https://gdb.voanews.com/4A86BF5D-0580-43A5-84A9-0F4C1B44DF85_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Lajme, Ballkani" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"sq-AL","mainEntityOfPage":"http://www.zeriamerikes.com/a/serbia-presidential-elections/3792774.html","url":"http://www.zeriamerikes.com/a/serbia-presidential-elections/3792774.html","headline":"Serbia voton për presidentin e ri","name":"Serbia voton për presidentin e ri","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/4A86BF5D-0580-43A5-84A9-0F4C1B44DF85_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-04-02","dateModified":"2017-04-02 09:11:20Z","keywords":"Lajme, Ballkani","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"http://www.zeriamerikes.com/Content/responsive/VOA/sq-AL/img/logo-amp.png","width":144,"height":60}},"description":"Zgjedhjet e së dielës në Serbi shihen si sprovë për politikat e kryeministrit aktual serb Aleksandër Vuçiç që ecën në vijën e ngushtë ndërmjet aspiratave për integrimet evropiane dhe lidhjeve të ngushta me Rusinë."}</script> <link rel="amphtml" href="http://www.zeriamerikes.com/amp/3792774.html" />
<link href="/Content/responsive/VOA/sq-AL/VOA-sq-AL.css?&amp;av=7.16.0.0&amp;cb=58" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=58"></script>
<script src="/Scripts/responsive/loader.b?v=e1O_6W1kFYU67s511M9HKr09iD_Zrn3V4RIQmC01F241?&amp;av=7.16.0.0&amp;cb=58"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Albanian",language_service:"VOA Albanian",short_language_service:"ALB",property_id:"449",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Serbia voton p\u0026#235;r presidentin e ri",page_type:"3792774",page_name:"Serbia voton p\u0026#235;r presidentin e ri",short_headline:"Serbia voton p\u0026#235;r presidentin e ri",long_headline:"Serbia voton p\u0026#235;r presidentin e ri",headline:"Serbia voton p\u0026#235;r presidentin e ri",content_type:"Article",pub_year:"2017",pub_month:"04",pub_day:"02",pub_hour:"09",pub_minute:"08",pub_weekday:"Sunday",categories:"news,news-balkans",slug:"serbia-presidential-elections",section:"Ballkani",english_section:"news-balkans",search_results:"No",article_uid:"3792774"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaalbanian-bbgprod-bbgentityvoa-bbgunitvoaalbanian/1/G.4--NS/1853340300?pageName=voa%3aalb%3ar%3a3792774%3aserbia+voton+p%c3%abr+presidentin+e+ri&amp;c6=serbia+voton+p%c3%abr+presidentin+e+ri&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.zeriamerikes.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=serbia+voton+p%c3%abr+presidentin+e+ri&amp;v7=D=c7&amp;c16=voa+albanian&amp;v16=D=c16&amp;c5=news-balkans&amp;v5=D=c5&amp;ch=albanian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3792774&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Lidhje</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Kalo n&#235; faqen kryesore</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Kalo tek faqja kryesore</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Kalo tek k&#235;rkimi</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sq-AL/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Gjuh&#235;t</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="http://facebook.com/zeriamerikes" title="Na ndiqni n&#235; Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/zeriamerikes" title="Na ndiqni n&#235; Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/zeriamerikes" title="Na ndiqni n&#235; Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
</ul>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">K&#235;rkoni</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="k&#235;rko..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="K&#235;rkoni" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">K&#235;rkoni</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Internet TV" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Internet TV</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.zeriamerikes.com/">FAQJA KRYESORE</a> </li>
<li class=" collapsible item">
<span class="handler">
KATEGORIT&#203;
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1712">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1703">BALLKANI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1703">EVROPA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1700">BOTA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1706">MJEDISI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1702">KULTUR&#203;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1711">SHEKNC&#203; DHE TEKNOLOGJI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1708">SH&#203;NDET&#203;SI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1709">INTERVISTA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1718">DITARI</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/1718">Ditari</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6053.html">FOTO</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#235; shum&#235;</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-113">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-113">VOA Albanian TV</a>
<h3 class="section-head">Programi i fundit</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3792262.html"
class="img-wrap" title="Ditari">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3792262.html" >
<h4>
<span class="title">Ditari</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:00 - 18:30</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Ditari</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#235; shum&#235; TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.zeriamerikes.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">K&#235;rkoni</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="k&#235;rko..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="K&#235;rkoni" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">K&#235;rkoni</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Paraardh&#235;se</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Tjetra</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Paraardh&#235;se</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Tjetra</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3792774&amp;SiteId=403&amp;r=776053010&amp;it=0&amp;pd=20170402090820" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3792774" data-lt-siteId="403" />
<div class="category">
<a href="/z/1703">Ballkani</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Serbia voton p&#235;r presidentin e ri </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-04-02T11:08:20+00:00">
1 hour ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/4A86BF5D-0580-43A5-84A9-0F4C1B44DF85_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <div class="share-label">Ndajeni</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3792774.html" title="Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3792774.html&amp;text=Serbia+voton+p%c3%abr+presidentin+e+ri" title="Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3792774.html" title=" Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span> Google+</span>
</i>
</a>
</li>
<li >
<a href="mailto:?body=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3792774.html&amp;subject=Serbia voton p&#235;r presidentin e ri" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
<li>
<a title="Mund&#235;si t&#235; tjera p&#235;r t&#235; ndar&#235;" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://www.zeriamerikes.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Serbia voton p&#235;r presidentin e ri
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3792774.html" title="Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3792774.html&amp;text=Serbia+voton+p%c3%abr+presidentin+e+ri" title="Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3792774.html" title=" Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span> Google+</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3792774.html&amp;subject=Serbia voton p&#235;r presidentin e ri" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
<li>
<a title="Mund&#235;si t&#235; tjera p&#235;r t&#235; ndar&#235;" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Shiko komentet
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Serbët po hedhin të dielën votën e tyre për të zgjedhur presidentin e ri, në një palë zgjedhje që shihen si sprovë për popullaritetin e kryeministrit aktual, Aleksandër Vuçiç, që mbetet kandidati kryesor.</p>
<p>Anketat e opinionit publik lënë mundësinë që ai të fitojë që në raundin e parë, ndërsa vëzhguesit e kanë ngritur debatet se kush do të mund ta sfidonte atë nëse një gjë e tillë nuk ndodhë dhe kush do të ishte fytyra e re e mundshme që do të mund të bashkonte opozitën e fragmentuar.</p>
<p>Vuçiç, vendosi të heqë dorë nga posti i kryeministrit para se të mbushej një vit nga fillimi i mandatit të dytë, me premtimin për të ruajtur një drejtpeshimin ndërmjet aspiratave për t'u anëtarësuar në Bashkimin Evropian dhe për të ruajtur lidhjet tradicionale me Rusinë.</p>
<p>&quot;Politika e Serbisë është që të qëndrojë në rrugën evropiane. Ky është qëllimi ynë strategjik. Arsyeja kryesore është që ne duam të jemi dhe të kemi një shoqëri sikurse në shumicën e vendeve të zhvilluara evropiane. Në anën tjetër, unë u them Bashkimit Evropian dhe Washingtonit se Serbia dëshiron të ruajë marrëdhënie të mira më Federatën Ruse, të kemi bashkëpunim të mirë ekonomik dhe ta përmirësojmë atë, sepse kemi pasur rënie të tregut vitin e kaluar&quot;, tha ai gjatë fushatës.</p>
<p>Në Serbi, zyra e kryeministrit ka më shumë fuqi sesa ajo e presidentit. Vuçiç nuk ka dhënë shpjegime përse ka zgjedhur të largohet nga një zyrë me fuqi institucionale për të mbajtur një post kryesisht ceremonial. Por, analistët thonë se ai druante që presidenti aktual, Tomislav Nikoliç, mund të humbte zgjedhjet dhe posti t'i mbetej opozitës.</p>
<p>Opozita e rimëkëmbur ka pak shpresë, përveç se të sfidojë Vuçiçin në raundin e dytë. Meqë udhëheqësit e ndarë të saj nuk u morën vesh për një kandidat të përbashkët, Vuçiç po përballet me 10 syresh.</p>
<p>Kritikët e tij paralajmërojnë se zoti Vuçiç po kërkon të kopjojë llojin e autokracisë së Rusisë nën Vladimir Putinin që i ka dhënë tashmë mbështetje kandidaturës së tij. Rivalët e kanë akuzuar zotin Vuçiç për përbaltje të kandidatëve, për kontroll të medieve dhe për frikësim të votuesve.</p>
<p>Zoti Vuçiç, një ish-ministër i informacionit dhe propagandist i vijës së ashpër nën presidentin Sllobodan Millosheviç i kundërshton akuzat. Partia e tij Progresive Serbe në pushtet bleu ditën e enjte hapësirat e faqeve të para të pothuajse të gjitha gazetave të përditshme, për të reklamuar logon kuq e blu të kandidatit të saj.</p>
<p>Serbia u bë republikë e pavarur në vitin 2006, pas shpërbërjes së ish-Jugosllavisë. Serbia është vend kandidat për në BE që në vitin 2012 dhe ka filluar negociatat për anëtarësim në vitin 2014.</p>
<p><strong>Serbët e Kosovë në zgjedhjet presidenciale serbe</strong></p>
<p>Misioni i Organizatës për Siguri e Bashkëpunim në Evropë, ndërmori të dielën operacionin e quajtur &quot;grumbullimi i votave&quot; për t'u mundësuar serbëve të Kosovës të marrin pjesë në zgjedhjet presidenciale të Serbisë.</p>
<p>Misioni ka hapur katër qendra të grumbullimit të votave me degë të ndryshme në zonat e banuara me shumicë serbe në Kosovë, siç u veprua për zgjedhjet e kaluara.</p>
<p>Misioni i OSBE-së , planifikon që pas përfundimit të operacionit, votat e grumbulluara do t'i dërgojë në Rashkë dhe Vranjë të Serbisë dhe do t’ia dorëzojë ato Komisionit të atjeshëm Zgjedhor.</p>
<p>Serbët e Kosovës janë lejuar të marrin pjesë në zgjedhjet e Serbisë meqë kjo u është garantuar me parimin e dyshtetësisë, që është i përfshirë në Kushtetutën e Kosovës. Mbajtja e zgjedhjeve serbe në Kosovë shpesh është kundërshtuar nga një numër subjektesh politike, të cilat pohojnë se në këtë mënyrë po pengohet integrimi i komunitetit serb.</p>
<p>Serbia vazhdon të kundërshtojë pavarësinë e Kosovës, por është përfshirë në një proces bisedimesh për normalizimin e marrëdhënieve në shkëmbim të afrimit me strukturat e Bashkimit Evropian.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=1693912720906710";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.zeriamerikes.com/a/serbia-presidential-elections/3792774.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/zeriamerikes" title="Na ndiqni n&#235; Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/zeriamerikes" title="Na ndiqni n&#235; Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/zeriamerikes" title="Na ndiqni n&#235; Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Info
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3884.html">Rreth nesh</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3886.html">Na kontaktoni</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3885.html">Sh&#235;enim p&#235;r privat&#235;esin&#235;</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.zeriamerikes.com/subscribe.html">Abonim n&#235; list&#235; e-maili</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Z&#235;ri i Amerik&#235;s
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1718">Ditari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1712">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1703">Ballkani</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1709">Intervista</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1707">Evrop&#235;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1700">Bota</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1708">Sh&#235;ndet&#235;esi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1706">Mjedisi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3516">Foto e dit&#235;es</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/sq-AL/api/frontend/itemdata",
"apiId": "3792774",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.zeriamerikes.com"
};
</script>
</body>
</html>