
<!DOCTYPE html>
<html lang="sq" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "56";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Thirrje p&#235;r unitet n&#235; konferenc&#235;n e konservator&#235;ve</title>
<meta name="title" content="Thirrje p&#235;r unitet n&#235; konferenc&#235;n e konservator&#235;ve"/>
<meta name="description" content="Presidenti Donald Trump flet sot para pjes&#235;marr&#235;sve n&#235; Konferenc&#235;n Konservatore p&#235;r Veprim Politik, q&#235; po &amp;nbsp;zhvillohet n&#235; Uashington.
Pas nj&#235; fushate zgjedhore q&#235; nxori n&#235; pah dhe thello..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="177134534535" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.zeriamerikes.com/a/trump-shba-uashington-konferenca/3738241.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Z&#235;ri i Amerik&#235;s" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3738241.ltr" />
<meta content="Thirrje për unitet në konferencën e konservatorëve" property="og:title" />
<meta content="Aktiviteti vjetor po shërben si platformë për të bashkuar bazën konservatore të Partisë Republikane në mbështetje të Presidentit Trump" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.zeriamerikes.com/a/trump-shba-uashington-konferenca/3738241.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/zeriamerikes" property="article:publisher" />
<meta content="https://gdb.voanews.com/DC0DBAE2-FEF9-4805-88C2-ED4777116D82_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="270173259770094" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@zeriamerikes" name="twitter:site" />
<meta content="https://gdb.voanews.com/DC0DBAE2-FEF9-4805-88C2-ED4777116D82_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Lajme, SHBA" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"sq-AL","mainEntityOfPage":"http://www.zeriamerikes.com/a/trump-shba-uashington-konferenca/3738241.html","url":"http://www.zeriamerikes.com/a/trump-shba-uashington-konferenca/3738241.html","headline":"Thirrje për unitet në konferencën e konservatorëve","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/DC0DBAE2-FEF9-4805-88C2-ED4777116D82_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-02-24","dateModified":"2017-02-24 13:50:11Z","keywords":"Lajme, SHBA","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"http://www.zeriamerikes.com/Content/responsive/VOA/sq-AL/img/logo-amp.png","width":144,"height":60}},"description":"Aktiviteti vjetor po shërben si platformë për të bashkuar bazën konservatore të Partisë Republikane në mbështetje të Presidentit Trump"}</script> <link rel="amphtml" href="http://www.zeriamerikes.com/amp/3738241.html" />
<link href="/Content/responsive/VOA/sq-AL/VOA-sq-AL.css?&amp;av=7.15.0.0&amp;cb=56" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=56"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=56"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Albanian",language_service:"VOA Albanian",short_language_service:"ALB",property_id:"449",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Thirrje p\u0026#235;r unitet n\u0026#235; konferenc\u0026#235;n e konservator\u0026#235;ve",page_type:"3738241",page_name:"Thirrje p\u0026#235;r unitet n\u0026#235; konferenc\u0026#235;n e konservator\u0026#235;ve",short_headline:"Thirrje p\u0026#235;r unitet n\u0026#235; konferenc\u0026#235;n e konservator\u0026#235;ve",long_headline:"Thirrje p\u0026#235;r unitet n\u0026#235; konferenc\u0026#235;n e konservator\u0026#235;ve",headline:"Thirrje p\u0026#235;r unitet n\u0026#235; konferenc\u0026#235;n e konservator\u0026#235;ve",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"24",pub_hour:"13",pub_minute:"33",pub_weekday:"Friday",categories:"news,news-usa",slug:"trump-shba-uashington-konferenca",section:"SHBA",english_section:"news-usa",search_results:"No",article_uid:"3738241"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaalbanian-bbgprod-bbgentityvoa-bbgunitvoaalbanian/1/G.4--NS/1805755315?pageName=voa%3aalb%3ar%3a3738241%3athirrje+p%c3%abr+unitet+n%c3%ab+konferenc%c3%abn+e+konservator%c3%abve&amp;c6=thirrje+p%c3%abr+unitet+n%c3%ab+konferenc%c3%abn+e+konservator%c3%abve&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.zeriamerikes.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=thirrje+p%c3%abr+unitet+n%c3%ab+konferenc%c3%abn+e+konservator%c3%abve&amp;v7=D=c7&amp;c16=voa+albanian&amp;v16=D=c16&amp;c5=news-usa&amp;v5=D=c5&amp;ch=albanian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3738241&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Lidhje</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Kalo n&#235; faqen kryesore</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Kalo tek faqja kryesore</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Kalo tek k&#235;rkimi</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">K&#235;rkoni</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="k&#235;rko..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="K&#235;rkoni" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">K&#235;rkoni</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sq-AL/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Gjuh&#235;t</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/zeriamerikes" title="Na ndiqni n&#235; Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/zeriamerikes" title="Na ndiqni n&#235; Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/zeriamerikes" title="Na ndiqni n&#235; Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">K&#235;rkoni</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="k&#235;rko..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="K&#235;rkoni" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">K&#235;rkoni</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Internet TV" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Internet TV</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.zeriamerikes.com/">FAQJA KRYESORE</a> </li>
<li class=" collapsible item">
<span class="handler">
KATEGORIT&#203;
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1712">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1703">BALLKANI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1703">EVROPA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1700">BOTA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1706">MJEDISI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1702">KULTUR&#203;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1711">SHEKNC&#203; DHE TEKNOLOGJI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1708">SH&#203;NDET&#203;SI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1709">INTERVISTA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1718">DITARI</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/1718">Ditari</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6053.html">FOTO</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#235; shum&#235;</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-113">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-113">VOA Albanian TV</a>
<h3 class="section-head">Programi i fundit</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3736900.html"
class="img-wrapper" title="Ditari">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3736900.html" >
<h4>
<span class="title">Ditari</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:00 - 18:30</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Ditari</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">M&#235; shum&#235; TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.zeriamerikes.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Paraardh&#235;se</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Tjetra</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Paraardh&#235;se</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Tjetra</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3738241&amp;SiteId=403&amp;r=1737971169&amp;it=0&amp;pd=20170224133311" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3738241" data-lt-siteId="403" />
<div class="category">
<a href="/z/1712">SHBA</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Thirrje p&#235;r unitet n&#235; konferenc&#235;n e konservator&#235;ve </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-24T14:33:11+00:00">
25 minutes ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/DC0DBAE2-FEF9-4805-88C2-ED4777116D82_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Ndajeni</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3738241.html" title="Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3738241.html&amp;text=Thirrje+p%c3%abr+unitet+n%c3%ab+konferenc%c3%abn+e+konservator%c3%abve" title="Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3738241.html" title=" Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span> Google+</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.zeriamerikes.com%2fa%2f3738241.html&amp;subject=Thirrje p&#235;r unitet n&#235; konferenc&#235;n e konservator&#235;ve" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Shiko komentet
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Presidenti Donald Trump flet sot para pjesëmarrësve në Konferencën Konservatore për Veprim Politik, që po zhvillohet në Uashington.</p>
<p>Pas një fushate zgjedhore që nxori në pah dhe thelloi përçarjet në vend, ky aktivitet synon të forcojë unitetin e bazës konservatore në mbështetje të axhendës së Presidentit Trump:</p>
<p>Në fjalën e tij para pjesëmarrësve në konferencë, Nënpresidenti Mike Pence ritheksoi dje mbështetjen për komandantin e përgjithshëm:</p>
<p><em>“Keni zgjedhur për president një njeri që kurrë nuk dorëzohet, kurrë nuk tërhiqet; ai lufton, ai triumfon. Ju premtoj se ai kurrë nuk do ta ndalë luftën deri kur ta bëjmë Amerikën përsëri të madhërishme”. </em></p>
<p>Nënpresidenti ishte oratori kryesor në punimet e djeshme të Konferencës Konservatore për Veprim Politik. Ky aktivitet vjetor shpesh përdoret si platformë për të sulmuar rivalët demokratë, por këtë vit, kur republikanët kontrollojnë edhe Shtëpinë e Bardhë, edhe Kongresin, punimet ngjanin si një tubim festimesh për të bashkuar partinë dhe për të lavdëruar presidentin e ri.</p>
<p><em>“Kur shohin Donald Trumpin, njerëzit duhet të mendojnë realisht për ato që kishte arritur ai më parë dhe të gjitha ato që mund të bëjë. Ai nuk është politikan tipik. Motivet që e nxisin një politikan tipik: paraja, fuqia, prestigji, fama, këto janë gjëra që ai i ka pasur që më parë,” </em>tha këshilltarja e presidentit, Kellyanne Conway.</p>
<p>Më parë dje Reince Preibus dhe Steve Bannon, ndihmës të afërt të presidentit, dolën bashkarisht para pjesëmarrësve, duke iu kundërvënë përshtypjes që është krijuar për përplasje mes tyre. Ata e shfrytëzuan momentin për të sulmuar median:</p>
<p><em>“Janë grupe mediatike që veprojnë në një sistem korporatash, me një mendësi globaliste; janë kundërshtarë të betuar ndaj axhendës nacionaliste ekonomike të Donald Trumpit,” </em>tha zoti Bannon.</p>
<p>Konferenca, e cila ka mbledhur në Uashington mijëra pjesëmarrës, i ofron administratës Trump një mundësi për t’iu drejtuar direkt bazës, për të shkëmbyer ide dhe për të ritheksuar premtimet e fushatës:</p>
<p><em>“Një pjesë e premtimeve do të kërkojnë kohë: rihapja e vendeve të punës, shtimi i të ardhurave për popullatën, por do të realizohen. Ne duhet të qëndrojmë të bashkuar dhe të sigurohemi se do ta kemi Presidentin Trump në Shtëpinë e Bardhë për tetë vjet. Ne e njohim atë dhe do të na bëjë të ndjehemi shumë krenarë me ato që realizon. Por duhet që të punojmë të gjithë së bashkë që të realizohen këto objektiva,” </em>tha Shefi i Personelit të Shtëpisë së Bardhë, Reince Priebus.</p>
<p>Kellyanne Conway tha se zoti Trump i ka hyrë një rruge që konservatorët e lëkundur pas tij e shohin jo në një linjë me atë që ata besojnë.</p>
<p><em> “Ai iu drejtua direkt bazës dhe e përqafoi atë -tha ajo. Ai bëri që shumë njerëz të ndihen që janë pjesë e një lëvizjeje”</em>, tha zonja Conway.</p>
<p>Ajo shtoi se zoti Trump e fitoi garën për të qenë kandidati republikan për president, duke e nisur “nga poshtë-lart dhe jo nga lart-poshtë” ndryshe nga shumë politikanë të cilët kanë vite përvojë dhe janë emra të njohur të jetës publike.</p>
<p>Zonja Conway tha se zoti Trump gjeti mbështejen e konservatorëve pasi ata u ndjenë të përfshirë që prej fillimit. “Ai ishte aty sepse donte të ishte, sepse beson tek potencialet e vendit, tek njerëzit e tij, beson tek shpirti i lirë dhe ju e shihni kur jeni me të”.</p>
<p><strong>Ndikimi i presidentit Trump</strong></p>
<p>Fjalimi presidenit Trump të premten do të jetë momenti kryesor i konferencës së këtij viti, që merr dhe me shumë forcë nisur nga fakti se republikanët kontrollojnë si Shtëpinë e Bardhë ashtu edhe Kongresit për herë të parë në 10 vjet.</p>
<p>Tubimi i këtij viti i mijëra konservatorëve po zhvillohet në një hotel në Maryland, shumë pranë Uashingtonit dhe nxiti debate ende pa filluar.</p>
<p>Udhëheqësi i saj Matt Schlapp i tha “Zërit të Amerikës” se ai vuri re një “qasje më shumëpopuliste&quot; këtë vit, me zotin Trump si forcë shtytëse.</p>
<p>&quot;Pajtohem se ka pak më shumë shtrirje populiste të konservatorëve këto ditë. Nuk e di nëse kjo është një ndryshim në filozofi, por di që kjo është për shkak se ata janë të shkurajuar me atë që ka ndodhur në Washington gjatë gjithë këtyre viteve &quot;, tha ai.</p>
<p><strong>Tre linja konservatorësh</strong></p>
<p>Udhëheqësi i konferencës Schlapp tha për “Zërin Amerikës” se egziston një koalicion &quot;i gjallë dhe vibrant&quot; i përbërë nga tre linja të konservatorëve: ata që kujdesen për kulturën, ata që thjesht duan më pak ndikim të qeverisë dhe taksa më të ulëta dhe të tjerët që thonë se vendi ka nevojë për një mbrojtje të fortë.</p>
<p>Ndërsa republikanët konservatorë mblidhen në Maryland, demokratët në opozitë do të takohen në Atlanta për të zgjedhur një udhëheqës të ri të Komitetit Kombëtar Demokratik.</p>
</div>
<div id="comments" data-url-format="/comments/a3738241p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Mendimi juaj
</h3>
<div id="comments-place"
data-thx-reply="Faleminderit p&#235;r opinionin. Komenti juaj do t&#235; publikohet pasi t&#235; jet&#235; par&#235; nga stafi yn&#235;." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3738241p0.html" id="load-comments">Trego komentet</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Ngarko komentet
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/zeriamerikes" title="Na ndiqni n&#235; Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/zeriamerikes" title="Na ndiqni n&#235; Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/zeriamerikes" title="Na ndiqni n&#235; Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Info
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3884.html">Rreth nesh</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3886.html">Na kontaktoni</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3885.html">Sh&#235;enim p&#235;r privat&#235;esin&#235;</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.zeriamerikes.com/subscribe.html">Abonim n&#235; list&#235; e-maili</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Z&#235;ri i Amerik&#235;s
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1718">Ditari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1712">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1703">Ballkani</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1709">Intervista</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1707">Evrop&#235;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1700">Bota</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1708">Sh&#235;ndet&#235;esi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1706">Mjedisi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3516">Foto e dit&#235;es</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/sq-AL/api/frontend/itemdata",
"apiId": "3738241",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.zeriamerikes.com"
};
</script>
</body>
</html>