
<!DOCTYPE html>
<html lang="sq" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "113";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>Trump: aleanc&#235; e fort&#235; SHBA-Rusi p&#235;r nj&#235; bot&#235; m&#235; t&#235; mir&#235; e m&#235; t&#235; sigurt</title>
<meta name="title" content="Trump: aleanc&#235; e fort&#235; SHBA-Rusi p&#235;r nj&#235; bot&#235; m&#235; t&#235; mir&#235; e m&#235; t&#235; sigurt" />
<meta name="description" content="Presidenti zbardh detaje t&#235; bised&#235;s telefonike me homologun rus Putin e cila zgjati m&#235; shum&#235; se nj&#235; or&#235;." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="177134534535" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.zeriamerikes.com/a/4903928.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Z&#235;ri i Amerik&#235;s" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4903928.ltr" />
<meta content="Trump: aleancë e fortë SHBA-Rusi për një botë më të mirë e më të sigurt" property="og:title" />
<meta content="Presidenti zbardh detaje të bisedës telefonike me homologun rus Putin e cila zgjati më shumë se një orë." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.zeriamerikes.com/a/4903928.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/zeriamerikes" property="article:publisher" />
<meta content="https://gdb.voanews.com/F32BC1DE-31D0-4757-8579-2CA412AD6F6B_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1693912720906710" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@zeriamerikes" name="twitter:site" />
<meta content="https://gdb.voanews.com/F32BC1DE-31D0-4757-8579-2CA412AD6F6B_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Lajme, SHBA" name="news_keywords" /> <link rel="amphtml" href="https://www.zeriamerikes.com/amp/4903928.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"sq-AL","mainEntityOfPage":"https://www.zeriamerikes.com/a/4903928.html","url":"https://www.zeriamerikes.com/a/4903928.html","headline":"Trump: aleancë e fortë SHBA-Rusi për një botë më të mirë e më të sigurt","name":"Trump: aleancë e fortë SHBA-Rusi për një botë më të mirë e më të sigurt","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/F32BC1DE-31D0-4757-8579-2CA412AD6F6B_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-05-04","dateModified":"2019-05-04 18:42:00Z","keywords":"Lajme, SHBA","publisher":{"@type":"Organization","url":"https://www.zeriamerikes.com","sameAs":["https://facebook.com/zeriamerikes","https://twitter.com/zeriamerikes","https://www.youtube.com/zeriamerikes","/rssfeeds","/podcasts","/subscribe.html"],"name":"VOA","logo":{"@type":"ImageObject","url":"https://www.zeriamerikes.com/Content/responsive/VOA/sq-AL/img/logo-amp.png","width":144,"height":60}},"description":"Presidenti zbardh detaje të bisedës telefonike me homologun rus Putin e cila zgjati më shumë se një orë.","articleSection":"SHBA"}</script>
<link href="/Content/responsive/VOA/sq-AL/VOA-sq-AL.css?&amp;av=7.31.0.0&amp;cb=113" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.31.0.0&amp;cb=113"></script>
<script src="/Scripts/responsive/loader.b?v=pS1oZNXpN1hGCfqMdgFVUBLexqJVN55vBd6Hy2FIC1I1&amp;av=7.31.0.0&amp;cb=113"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Albanian",language_service:"VOA Albanian",short_language_service:"ALB",property_id:"449",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Trump: aleanc\u0026#235; e fort\u0026#235; SHBA-Rusi p\u0026#235;r nj\u0026#235; bot\u0026#235; m\u0026#235; t\u0026#235; mir\u0026#235; e m\u0026#235; t\u0026#235; sigurt",page_type:"article",page_name:"Trump: aleanc\u0026#235; e fort\u0026#235; SHBA-Rusi p\u0026#235;r nj\u0026#235; bot\u0026#235; m\u0026#235; t\u0026#235; mir\u0026#235; e m\u0026#235; t\u0026#235; sigurt",short_headline:"Trump: aleanc\u0026#235; e fort\u0026#235; SHBA-Rusi p\u0026#235;r nj\u0026#235; bot\u0026#235; m\u0026#235; t\u0026#235; mir\u0026#235; e m\u0026#235; t...",long_headline:"Trump: aleanc\u0026#235; e fort\u0026#235; SHBA-Rusi p\u0026#235;r nj\u0026#235; bot\u0026#235; m\u0026#235; t\u0026#235; mir\u0026#235; e m\u0026#235; t\u0026#235; sigurt",headline:"Trump: aleanc\u0026#235; e fort\u0026#235; SHBA-Rusi p\u0026#235;r nj\u0026#235; bot\u0026#235; m\u0026#235; t\u0026#235; mir\u0026#235; e m\u0026#235; t\u0026#235; sigurt",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.zeriamerikes.com/a/4903928.html",domain:"www.zeriamerikes.com",pub_year:"2019",pub_month:"05",pub_day:"04",pub_hour:"18",pub_minute:"34",pub_weekday:"Saturday",dateline:"",byline:"",categories:"news,news-usa",tags:"",slug:"",section:"shba",english_section:"news-usa",article_uid:"4903928"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaalbanian-bbgprod-bbgentityvoa-bbgunitvoaalbanian/1/G.4--NS/264351672?pageName=voa%3aalb%3ar%3aarticle%3atrump%3a%20aleanc%c3%ab%20e%20fort%c3%ab%20shba-rusi%20p%c3%abr%20nj%c3%ab%20bot%c3%ab%20m%c3%ab%20t%c3%ab%20mir%c3%ab%20e%20m%c3%ab%20t%c3%ab%20sigurt&amp;c6=trump%3a%20aleanc%c3%ab%20e%20fort%c3%ab%20shba-rusi%20p%c3%abr%20nj%c3%ab%20bot%c3%ab%20m%c3%ab%20t%c3%ab%20mir%c3%ab%20e%20m%c3%ab%20t%c3%ab%20sigurt&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.zeriamerikes.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=trump%3a%20aleanc%c3%ab%20e%20fort%c3%ab%20shba-rusi%20p%c3%abr%20nj%c3%ab%20bot%c3%ab%20m%c3%ab%20t%c3%ab%20mir%c3%ab%20e%20m%c3%ab%20t%c3%ab%20sigurt&amp;v7=D=c7&amp;c16=voa%20albanian&amp;v16=D=c16&amp;c5=news-usa&amp;v5=D=c5&amp;ch=albanian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4903928&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Lidhje</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Kalo n&#235; faqen kryesore</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Kalo tek faqja kryesore</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Kalo tek k&#235;rkimi</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Tjetra">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Tjetra</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Mbylle">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Mbylle</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Paraardh&#235;se">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Paraardh&#235;se</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Tjetra">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Tjetra</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Anuloje">
<span class="btn__text ">Anuloje</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sq-AL/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sq-AL/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Gjuh&#235;t</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/zeriamerikes" title="Na ndiqni n&#235; Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/zeriamerikes" title="Na ndiqni n&#235; Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/zeriamerikes" title="Na ndiqni n&#235; Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">K&#235;rkoni</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="k&#235;rko..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="K&#235;rkoni" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">K&#235;rkoni</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.zeriamerikes.com/">FAQJA KRYESORE</a> </li>
<li class=" collapsible item">
<span class="handler">
KATEGORIT&#203;
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1712">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1703">BALLKANI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1707">EVROPA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1700">BOTA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1706">MJEDISI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1702">KULTUR&#203;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1711">SHKENC&#203; DHE TEKNOLOGJI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1708">SH&#203;NDET&#203;SI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1709">INTERVISTA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1718">DITARI</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/1718">Ditari</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6053.html">FOTO</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#235; shum&#235;</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-113">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-113">VOA Albanian TV</a>
<h3 class="section-head">Programi i fundit</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4903854.html" class="img-wrap" title="Ditari">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DD9D665E-6EC6-408A-A9BD-05C1C64E433B_cx0_cy8_cw0_w66_r1.jpg" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4903854.html" >
<h4 class="media-block__title">
<span class="title">Ditari</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ditari</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#235; shum&#235; TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.zeriamerikes.com/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">K&#235;rkoni</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="k&#235;rko..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="K&#235;rkoni" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">K&#235;rkoni</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Paraardh&#235;se">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Paraardh&#235;se</span>
</a>
<a role="button" href="#" title="Tjetra">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Tjetra</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Shih m&#235; tep&#235;r">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Paraardh&#235;se">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Paraardh&#235;se</span>
</a>
<a role="button" href="#" title="Tjetra">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Tjetra</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Shih m&#235; tep&#235;r">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4903928&amp;SiteId=403&amp;r=1109754679&amp;it=0&amp;pd=20190504183400" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4903928" data-lt-siteId="403" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4903928&amp;SiteId=403&amp;r=1109754679&amp;it=0&amp;pd=20190504183400" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4903928" data-lt-siteId="403" />
</noscript>
<div class="category">
<a class="" href="/z/1712">SHBA</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Trump: aleanc&#235; e fort&#235; SHBA-Rusi p&#235;r nj&#235; bot&#235; m&#235; t&#235; mir&#235; e m&#235; t&#235; sigurt
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-05-04T20:34:00+02:00">
1 hour ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/F32BC1DE-31D0-4757-8579-2CA412AD6F6B_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Ndajeni</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.zeriamerikes.com%2fa%2f4903928.html"
title="Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.zeriamerikes.com%2fa%2f4903928.html&amp;text=Trump%3a+aleanc%c3%ab+e+fort%c3%ab+SHBA-Rusi+p%c3%abr+nj%c3%ab+bot%c3%ab+m%c3%ab+t%c3%ab+mir%c3%ab+e+m%c3%ab+t%c3%ab+sigurt"
title="Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.zeriamerikes.com%2fa%2f4903928.html&amp;subject=Trump: aleanc&#235; e fort&#235; SHBA-Rusi p&#235;r nj&#235; bot&#235; m&#235; t&#235; mir&#235; e m&#235; t&#235; sigurt"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Mund&#235;si t&#235; tjera p&#235;r t&#235; ndar&#235;" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.zeriamerikes.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Trump: aleanc&#235; e fort&#235; SHBA-Rusi p&#235;r nj&#235; bot&#235; m&#235; t&#235; mir&#235; e m&#235; t&#235; sigurt
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.zeriamerikes.com%2fa%2f4903928.html"
title="Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.zeriamerikes.com%2fa%2f4903928.html&amp;text=Trump%3a+aleanc%c3%ab+e+fort%c3%ab+SHBA-Rusi+p%c3%abr+nj%c3%ab+bot%c3%ab+m%c3%ab+t%c3%ab+mir%c3%ab+e+m%c3%ab+t%c3%ab+sigurt"
title="Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.zeriamerikes.com%2fa%2f4903928.html&amp;subject=Trump: aleanc&#235; e fort&#235; SHBA-Rusi p&#235;r nj&#235; bot&#235; m&#235; t&#235; mir&#235; e m&#235; t&#235; sigurt"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Mund&#235;si t&#235; tjera p&#235;r t&#235; ndar&#235;" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Shiko komentet</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Presidenti Donald Trump tha të shtunën se një aleancë e fortë SHBA-Rusi mund të rezultojë në një bashkësi më të mirë botërore.</p>
<p>&quot;Ka <em>potenciale shum</em><em>ë të mëdha</em><em> për marrëdhënie të mira me Rusinë</em>,&quot; shkroi presidenti Trump në Twitter një ditë pasi kishte zhvilluar një bisedë telefonike të cilën e cilësoi shumë pozitive, me presidentin rus Vladimir Putin. &quot;<em>Bota mund të jetë më e mirë dhe më e sigurt</em>”, tha ai.</p>
<p>Në bisedën që zgjati më shumë se një orë, presidenti Trump tha se Venezuela ishte një nga temat që diskutoi me presidentin rus Putin.</p>
<p>&quot;<em>Ai nuk mendon të përfshihet në krizën që ka përfshirë Venezuelën, përveçse dëshiron të shohë diçka pozitive atje. Ndjehem po ashtu</em>&quot;, u tha presidenti Trump gazetarëve të premten pasdite në Shtëpinë e Bardhë.</p>
<p>Duke folur së bashku me kryeministrin sllovak Peter Pellegrini, zoti Trump e cilësoi diskutimin e tij me Presidentin Putin mbi Venezuelën si &quot;shumë pozitiv&quot;.</p>
<p>Tensioni është rritur ditët e fundit mes Uashingtonit dhe Moskës për shkak të ngjarjeve gjithnjë e më destabilizuese në Karakas. Administrata Trump ka akuzuar rusët për moslejimin e presidentit venezuelian Nicolas Maduro të heqë dorë nga pushteti e të largohet nga vendi.</p>
<p>&quot;<em>Kjo është hemisfera jonë</em>. <em>Nuk është vendi ku rusët duhet të ndërhyjnë</em>&quot;, tha të mërkurën këshilltari për Sigurinë Kombëtare John Bolton.</p>
<p>Ministri i Jashtëm rus Sergej Lavrov, gjatë një telefonate zhvilluar më parë këtë javë, njoftoi Sekretarin e Shtetit Mike Pompeo për ato që i cilësoi, &quot;pasoja të rënda&quot; nëse do të kishte hapa të mëtejshëm agresivë në Venezuelë, çka u interpretua si një paralajmërim për Uashingtonin që të mos ndërhyjë ushtarakisht në Venezuelë.</p>
<p>Dy diplomatët e lartë pritet të takohen gjatë sesionit ministror të Këshillit të Arktikut që mbahet në Finlandë javën e ardhshme dhe Venezuela është një nga çështjet që pritet të diskutohet mes tyre.</p>
<p>&quot;<em>Ata do të kenë mundësi, sigurisht, që të takohen dhe të shqyrtojnë çdo temë që ata zgjedhin</em>&quot;, u tha një zyrtar i lartë i Departamentit të Shtetit gazetarëve në një tele-konferencë përpara udhëtimit të sekretarit Pompeu.</p>
<p>Ekipi i Sigurisë Kombëtare të presidentit përfshirë këshilltarin John Bolton, Sekretarin e Mbrojtjes Patrick Shanahan, nënsekretarin e Mbrojtjes John Rood dhe komandandin e Forcave Jugore Craig Faller u takua të premten në Pentagon për diskutime të nivelit të lartë mbi çështjet e ndjeshme dhe operacionet ushtarake.</p>
<p>Zyrtarët e mbrojtjes thonë se ata diskutuan mbi alternativat për Venezuelën.</p>
<p>&quot;<em>Presidenti do të bëjë atë që është e nevojshme</em>,&quot; tha zonja Sanders si përgjigje ndaj një pyetje të Zërit të Amerikës, nëse ky takim kishte si temë një ndërhyrje ushtarake në Venezuelë.</p>
<p>Ajo përsëriti se &quot;<em>të gjitha opsionet vazhdojnë të jenë në tavolinë</em>&quot;, siç kanë thënë vazhdimisht disa zyrtarë të administratës gjatë javëve të kaluara.</p>
<p>Shtetet e Bashkuara dhe shumica e vendeve perëndimore nuk e njohin më Nikolas Maduron si udhëheqësin legjitim të Venezuelës, duke njohur Juan Guaidos, si president president të përkohshëm të vendit.</p>
<p>Përveç kësaj, u diskutua mundësia e një &quot;marrëveshjeje bërthamore&quot; që do të përfshinte Shtetet e Bashkuara, Rusinë ndoshta dhe Kinën.</p>
<p>Presidenti Trump tha se gjithashtu se diskutoi me presidentin Putin rreth raportit të Prokurorit të Posaçëm Mueller mbi ndërhyrjen ruse në zgjedhjet presidenciale të 2016.</p>
<p>&quot;Ai (Putini) buzëqeshi kur tha se nisi si një mal e dhe përfundoi të ishte një mi&quot;, tha zoti Trump.</p>
<p>I pyetur nga Zëri i Amerikës rreth asaj se çfarë mund të bënte për të përmirësuar marrëdhëniet dhe komunikimin e tij me mediat, kur më 3 maj u shënua Dita Botërore e Lirisë së Shtypit, presidenti Trump u përgjigj se kishte një marrëdhënie të shkëlqyer me disa gazetarë.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.zeriamerikes.com/a/4903928.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/zeriamerikes" title="Na ndiqni n&#235; Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/zeriamerikes" title="Na ndiqni n&#235; Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/zeriamerikes" title="Na ndiqni n&#235; Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Info
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3884.html">Rreth nesh</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.html">Abonim n&#235; list&#235; e-maili</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.zeriamerikes.com/p/6953.html">Partner&#235;t</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3886.html">Na kontaktoni</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3885.html">Sh&#235;nim p&#235;r privat&#235;sin&#235;</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Z&#235;ri i Amerik&#235;s
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1718">Ditari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1712">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1703">Ballkani</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1709">Intervista</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1707">Evrop&#235;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1700">Bota</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1708">Sh&#235;ndet&#235;esi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1706">Mjedisi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3516">Foto e dit&#235;es</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=113" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/sq-AL/api/frontend/itemdata",
"apiId": "4903928",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.zeriamerikes.com"
};
</script>
</body>
</html>