
<!DOCTYPE html>
<html lang="sq" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "90";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>2 gusht 2018</title>
<meta name="title" content="2 gusht 2018" />
<meta name="description" content="" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="177134534535" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/august-2-2018-day-in-photos/4511027.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Z&#235;ri i Amerik&#235;s" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4511198.ltr" />
<meta content="2 gusht 2018" property="og:title" />
<meta content="A look at the best news photos from around the world." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.zeriamerikes.com/a/august-2-2018-day-in-photos/4511198.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/zeriamerikes" property="article:publisher" />
<meta content="https://gdb.voanews.com/03F0ECDD-B130-4EC0-884E-AFC6BA474309_cx0_cy10_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="1693912720906710" property="fb:app_id" />
<meta content="gallery" name="twitter:card" />
<meta content="@zeriamerikes" name="twitter:site" />
<meta content="https://gdb.voanews.com/CF86C698-76A6-49A7-883D-ABE48E92DA57_w1200_r1_s.jpg" name="twitter:image0" />
<meta content="https://gdb.voanews.com/0A82B532-82CA-4DA2-A539-162FE976A210_w1200_r1_s.jpg" name="twitter:image1" />
<meta content="https://gdb.voanews.com/57AD3E1C-EB4F-442C-8746-C8E2BF93B457_w1200_r1_s.jpg" name="twitter:image2" />
<meta content="https://gdb.voanews.com/03F0ECDD-B130-4EC0-884E-AFC6BA474309_w1200_r1_s.jpg" name="twitter:image3" />
<meta content="Foto e ditës" name="news_keywords" />
<link href="/Content/responsive/VOA/sq-AL/VOA-sq-AL.css?&amp;av=7.25.0.0&amp;cb=90" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.25.0.0&amp;cb=90"></script>
<script src="/Scripts/responsive/loader.b?v=bxLF6nHtWlVpjwW_CwU1rVGmACDNDo4dVPRG3oFWR9o1?&amp;av=7.25.0.0&amp;cb=90"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-photoblog ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Albanian",language_service:"VOA Albanian",short_language_service:"ALB",property_id:"449",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"2 gusht 2018",page_type:"4511198",page_name:"2 gusht 2018",short_headline:"2 gusht 2018",long_headline:"2 gusht 2018",headline:"2 gusht 2018",content_type:"Photo Blog",pub_year:"2018",pub_month:"08",pub_day:"02",pub_hour:"17",pub_minute:"50",pub_weekday:"Thursday",categories:"photos-of-the-day",slug:"august-2-2018-day-in-photos",section:"Foto e dit\u0026#235;s",english_section:"photos-of-the-day",article_uid:"4511198"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaalbanian-bbgprod-bbgentityvoa-bbgunitvoaalbanian/1/G.4--NS/250295482?pageName=voa%3aalb%3ar%3a4511198%3a2+gusht+2018&amp;c6=2+gusht+2018&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.zeriamerikes.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=2+gusht+2018&amp;v7=D=c7&amp;c16=voa+albanian&amp;v16=D=c16&amp;c5=photos-of-the-day&amp;v5=D=c5&amp;ch=albanian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=photo+blog&amp;v4=D=c4&amp;c14=4511198&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Lidhje</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Kalo n&#235; faqen kryesore</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Kalo tek faqja kryesore</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Kalo tek k&#235;rkimi</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Mbylle">
<span class="ico ico-close"></span>
<span class="sr-only">Mbylle</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Paraardh&#235;se">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">Paraardh&#235;se</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Tjetra">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">Tjetra</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked">
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked">
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked">
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox">
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="Anuloje">
<span class="btn__text ">Anuloje</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sq-AL/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sq-AL/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Gjuh&#235;t</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/zeriamerikes" title="Na ndiqni n&#235; Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/zeriamerikes" title="Na ndiqni n&#235; Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/zeriamerikes" title="Na ndiqni n&#235; Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">K&#235;rkoni</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="k&#235;rko..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="K&#235;rkoni" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">K&#235;rkoni</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.zeriamerikes.com/">FAQJA KRYESORE</a> </li>
<li class=" collapsible item">
<span class="handler">
KATEGORIT&#203;
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1712">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1703">BALLKANI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1707">EVROPA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1700">BOTA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1706">MJEDISI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1702">KULTUR&#203;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1711">SHKENC&#203; DHE TEKNOLOGJI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1708">SH&#203;NDET&#203;SI</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1709">INTERVISTA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1718">DITARI</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/1718">Ditari</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6053.html">FOTO</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#235; shum&#235;</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-113">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-113">VOA Albanian TV</a>
<h3 class="section-head">Programi i fundit</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4510899.html" class="img-wrap" title="Ditari">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4510899.html" >
<h4 class="media-block__title">
<span class="title">Ditari</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ditari</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#235; shum&#235; TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.zeriamerikes.com/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">K&#235;rkoni</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="k&#235;rko..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="K&#235;rkoni" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">K&#235;rkoni</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Paraardh&#235;se">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Paraardh&#235;se</span>
</a>
<a role="button" href="#" title="Tjetra">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Tjetra</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="Shih m&#235; tep&#235;r" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Paraardh&#235;se">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Paraardh&#235;se</span>
</a>
<a role="button" href="#" title="Tjetra">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Tjetra</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="Shih m&#235; tep&#235;r" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=8&amp;RecordId=4511198&amp;SiteId=403&amp;r=714064048&amp;it=0&amp;pd=20180802175000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4511198" data-lt-siteId="403" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=8&amp;RecordId=4511198&amp;SiteId=403&amp;r=714064048&amp;it=0&amp;pd=20180802175000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4511198" data-lt-siteId="403" />
</noscript>
<div class="category">
<a href="/z/3516">Foto e dit&#235;s</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="">
2 gusht 2018 </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-08-02T19:50:00+02:00">
2 hours ago
</time>
</span>
</div>
</div>
</div><div class="col-title col-xs-12 col-md-10 pull-right content-offset"> <div id="article-content">
<div class="show-single-line closed">
<div class="wsw">
<span style="color:white;">A look at the best news photos from around the world.</span>
</div>
<div class="trigger">
<span class="text">Shih m&#235; tep&#235;r</span>
<span class="ico ico-chevron-down"></span>
</div>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div>
<div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div id="galleryItems">
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/CF86C698-76A6-49A7-883D-ABE48E92DA57_w1024_q10_s.jpg" alt="People harvesting seed pods of lotus flowers from a pond in Tancheng in China&amp;#39;s eastern Shandong province, China, Aug. 1, 2018." class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number ">1</span>
<span class="caption caption--inverted">People harvesting seed pods of lotus flowers from a pond in Tancheng in China&#39;s eastern Shandong province, China, Aug. 1, 2018.</span>
</div>
</figcaption>
</figure>
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/0A82B532-82CA-4DA2-A539-162FE976A210_w1024_q10_s.jpg" alt="People row in boats through floodwaters in Hanoi&amp;#39;s suburban Chuong My district, Vietnam." class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number ">2</span>
<span class="caption caption--inverted">People row in boats through floodwaters in Hanoi&#39;s suburban Chuong My district, Vietnam.</span>
</div>
</figcaption>
</figure>
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/57AD3E1C-EB4F-442C-8746-C8E2BF93B457_w1024_q10_s.jpg" alt="People cool off at the beach during the heatwave in the southeastern coastal town of Benidorm, Spain." class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number ">3</span>
<span class="caption caption--inverted">People cool off at the beach during the heatwave in the southeastern coastal town of Benidorm, Spain.</span>
</div>
</figcaption>
</figure>
<figure class="media-pholder gallery-item js-media-expand">
<div class="img-wrap img-wrap--gallery">
<div class="thumb">
<img src="https://gdb.voanews.com/03F0ECDD-B130-4EC0-884E-AFC6BA474309_w1024_q10_s.jpg" alt="Flag draped transfer cases with the remains of American soldiers repatriated from North Korea are seen during a repatriation ceremony after arriving to Joint Base Pearl Harbor-Hickam, Honolulu, Hawaii, Aug. 1, 2018. Sixty-five years after the Korean War ended, the remains of dozens of American soldiers killed during the brutal conflict are finally coming home." class="img-wrap--gallery" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<div class="img-desc img-desc--inverted d-flex">
<span class="img-number ">4</span>
<span class="caption caption--inverted">Flag draped transfer cases with the remains of American soldiers repatriated from North Korea are seen during a repatriation ceremony after arriving to Joint Base Pearl Harbor-Hickam, Honolulu, Hawaii, Aug. 1, 2018. Sixty-five years after the Korean War ended, the remains of dozens of American soldiers killed during the brutal conflict are finally coming home.</span>
</div>
</figcaption>
</figure>
<p class="buttons load-more">
<a class="btn link-showMore" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#galleryItems" data-ajax-url="/a/august-2-2018-day-in-photos/4511198/p1.html" href="/a/august-2-2018-day-in-photos/4511198/p1.html">Ngarko m&#235; shum&#235;</a>
</p>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share">
<aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Ndajeni</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.zeriamerikes.com%2fa%2faugust-2-2018-day-in-photos%2f4511198.html"
title="Facebook" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.zeriamerikes.com%2fa%2faugust-2-2018-day-in-photos%2f4511198.html&amp;text=2+gusht+2018"
title="Twitter" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.zeriamerikes.com%2fa%2faugust-2-2018-day-in-photos%2f4511198.html"
title=" Google+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span> Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.zeriamerikes.com%2fa%2faugust-2-2018-day-in-photos%2f4511198.html&amp;subject=2 gusht 2018"
title="Email to a Friend"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Mund&#235;si t&#235; tjera p&#235;r t&#235; ndar&#235;" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.zeriamerikes.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
2 gusht 2018
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.zeriamerikes.com%2fa%2faugust-2-2018-day-in-photos%2f4511198.html"
title="Facebook" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.zeriamerikes.com%2fa%2faugust-2-2018-day-in-photos%2f4511198.html&amp;text=2+gusht+2018"
title="Twitter" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.zeriamerikes.com%2fa%2faugust-2-2018-day-in-photos%2f4511198.html"
title=" Google+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span> Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.zeriamerikes.com%2fa%2faugust-2-2018-day-in-photos%2f4511198.html&amp;subject=2 gusht 2018"
title="Email to a Friend"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Mund&#235;si t&#235; tjera p&#235;r t&#235; ndar&#235;" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="more-info">
<div class="body-container">
<div class="row">
<div data-lbox-embed-gallery="true">
<div data-lbox-gallery-item-src="https://gdb.voanews.com/CF86C698-76A6-49A7-883D-ABE48E92DA57_w1024_q10_s.jpg" data-lbox-gallery-item-title="People harvesting seed pods of lotus flowers from a pond in Tancheng in China&amp;#39;s eastern Shandong province, China, Aug. 1, 2018."></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/0A82B532-82CA-4DA2-A539-162FE976A210_w1024_q10_s.jpg" data-lbox-gallery-item-title="People row in boats through floodwaters in Hanoi&amp;#39;s suburban Chuong My district, Vietnam."></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/57AD3E1C-EB4F-442C-8746-C8E2BF93B457_w1024_q10_s.jpg" data-lbox-gallery-item-title="People cool off at the beach during the heatwave in the southeastern coastal town of Benidorm, Spain."></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/03F0ECDD-B130-4EC0-884E-AFC6BA474309_w1024_q10_s.jpg" data-lbox-gallery-item-title="Flag draped transfer cases with the remains of American soldiers repatriated from North Korea are seen during a repatriation ceremony after arriving to Joint Base Pearl Harbor-Hickam, Honolulu, Hawaii, Aug. 1, 2018. Sixty-five years after the Korean War ended, the remains of dozens of American soldiers killed during the brutal conflict are finally coming home."></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/3079D21B-F831-44A6-8610-DFFD2E636429_w1024_q10_s.jpg" data-lbox-gallery-item-title="People crowd in the Caribbean Bay swimming pool trying to escape the heat in Yongin, South Korea."></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/E33ABABE-F053-4B4D-9677-83F47BF23A60_w1024_q10_s.jpg" data-lbox-gallery-item-title="Ayah, 37, a wearer of the niqab, weeps as she is embraced by a police officer during a demonstration against the Danish face veil ban in Copenhagen, Denmark, Aug. 1, 2018."></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/B0BFBAC9-C00F-4556-BAA0-69A32540E2B7_w1024_q10_s.jpg" data-lbox-gallery-item-title="Fireworks are seen behind the monument of El Salvador del Mundo during the opening parade of the festivities of El Divino Salvador del Mundo (The Divine Savior of The World), patron saint of the capital city of San Salvador, Aug. 1, 2018."></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/BA156D71-8890-4AF8-9519-2D9378B1806A_w1024_q10_s.jpg" data-lbox-gallery-item-title="People gather in the mountains near Preikestolen (The Pullpit Rock) in Forsand near Stavanger, western Norway, Aug. 1, 2018, to see the movie &lt;em&gt;&amp;quot;Mission: Impossible &amp;mdash; Fallout.&amp;quot;&lt;/em&gt;"></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/69B26E6A-F97D-4CC2-AE9B-4C622EF2913F_w1024_q10_s.jpg" data-lbox-gallery-item-title="Anastasia Dubova of Latvia competes in the Artistic Gymnastics women&amp;#39;s team qualification during 2018 European Championships in Glasgow, Britain."></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/B9BEB30E-BE37-4088-B77A-106E0995C58F_w1024_q10_s.jpg" data-lbox-gallery-item-title="A migrant swims frantically towards a rescue ship off the coast of Libya."></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/E6D9013D-EAA9-4494-8EF2-567FFA59A830_w1024_q10_s.jpg" data-lbox-gallery-item-title="Customers walk past an Apple logo inside of an Apple store at Grand Central Station in New York,&amp;nbsp; Aug. 1, 2018."></div>
<div data-lbox-gallery-item-src="https://gdb.voanews.com/A640FFA2-874F-441B-A606-A319219DE3EA_w1024_q10_s.jpg" data-lbox-gallery-item-title="Ring-tailed lemurs eat a piece of watermelon during the hot weather in Biopark zoo in Rome, Italy."></div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/zeriamerikes" title="Na ndiqni n&#235; Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/zeriamerikes" title="Na ndiqni n&#235; Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/zeriamerikes" title="Na ndiqni n&#235; Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Info
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3884.html">Rreth nesh</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3886.html">Na kontaktoni</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3885.html">Sh&#235;nim p&#235;r privat&#235;sin&#235;</a>
</li>
<li class="subitem">
<a class="handler" href="/subscribe.html">Abonim n&#235; list&#235; e-maili</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Z&#235;ri i Amerik&#235;s
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1718">Ditari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1712">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1703">Ballkani</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1709">Intervista</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1707">Evrop&#235;</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1700">Bota</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1708">Sh&#235;ndet&#235;esi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1706">Mjedisi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3516">Foto e dit&#235;es</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=90" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/sq-AL/api/frontend/itemdata",
"apiId": "4511198",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.zeriamerikes.com"
};
</script>
</body>
</html>